<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link type="text/css" media="all" href="//31.cdn.bit2host.eu/wp-content/cache/autoptimize/css/autoptimize_80f4b103ecea47e70c12b04a10626930.css" rel="stylesheet" /><link type="text/css" media="screen" href="//31.cdn.bit2host.eu/wp-content/cache/autoptimize/css/autoptimize_dbff33e0b2a687a9660e0d00c4b67776.css" rel="stylesheet" /><title>The Mouthpiece: A sporting proposition?</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://calvinayre.com/xmlrpc.php"> <!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Where will eSports fit in U.S. legalized gambling?"/><link rel="canonical" href="https://calvinayre.com/2018/11/14/business/the-mouthpiece-a-sporting-proposition/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The Mouthpiece: A sporting proposition?" /><meta property="og:description" content="Where will eSports fit in U.S. legalized gambling?" /><meta property="og:url" content="https://calvinayre.com/2018/11/14/business/the-mouthpiece-a-sporting-proposition/" /><meta property="og:site_name" content="CalvinAyre.com" /><meta property="article:publisher" content="https://www.facebook.com/calvinayrenews/" /><meta property="article:tag" content="eSports" /><meta property="article:tag" content="sports betting" /><meta property="article:tag" content="the mouthpiece" /><meta property="article:tag" content="United States" /><meta property="article:section" content="Business" /><meta property="article:published_time" content="2018-11-14T08:00:26+00:00" /><meta property="article:modified_time" content="2018-11-13T11:32:02+00:00" /><meta property="og:updated_time" content="2018-11-13T11:32:02+00:00" /><meta property="og:image" content="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/the-mouthpiece-a-sporting-proposition.jpg" /><meta property="og:image:secure_url" content="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/the-mouthpiece-a-sporting-proposition.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="902" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Where will eSports fit in U.S. legalized gambling?" /><meta name="twitter:title" content="The Mouthpiece: A sporting proposition?" /><meta name="twitter:site" content="@CalvinAyreNews" /><meta name="twitter:image" content="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/the-mouthpiece-a-sporting-proposition.jpg" /><meta name="twitter:creator" content="@CalvinAyreNews" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/calvinayre.com\/","name":"CalvinAyre.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/calvinayre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CalvinAyre.com &raquo; The Mouthpiece: A sporting proposition? Comments Feed" href="https://calvinayre.com/2018/11/14/business/the-mouthpiece-a-sporting-proposition/feed/" /><link rel='https://api.w.org/' href='https://calvinayre.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://calvinayre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalvinayre.com%2F2018%2F11%2F14%2Fbusiness%2Fthe-mouthpiece-a-sporting-proposition%2F" /><link rel="alternate" type="text/xml+oembed" href="https://calvinayre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalvinayre.com%2F2018%2F11%2F14%2Fbusiness%2Fthe-mouthpiece-a-sporting-proposition%2F&#038;format=xml" /> <!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ --> <!-- AdRotate CSS --> <!-- /AdRotate CSS --><link rel="shortcut icon" href="https://31.cdn.bit2host.eu/wp-content/uploads/2017/01/favicon.ico"/><link rel="apple-touch-icon" href="https://31.cdn.bit2host.eu/wp-content/uploads/2017/01/favicon.ico"/><meta property="fb:app_id" content="1425527404143447"/><meta property="fb:admins" content="kingbill"/><link rel="amphtml" href="https://calvinayre.com/2018/11/14/business/the-mouthpiece-a-sporting-proposition/amp/"> <!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11325982-2', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --><link rel="shortcut icon" href="https://calvinayre.com/favicon.ico"><link rel="apple-touch-icon" href="https://calvinayre.com/favicon.ico"> <script type="text/javascript" src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/jwplayer.js"></script> <script type="text/javascript">jwplayer.key="HuWFt5DvL/7+gmO28/Cv+P2CBKkVH3HO8dt+Ef664ao=";</script> </head><body class="post-template-default single single-post postid-385548 post-the-mouthpiece-a-sporting-proposition"><div id="page" class="hfeed site"><div class="newsletter-wrap"><div class="container"><div class="padding-wrap"> <span class="close-icon"></span><div class="row"><div class="col-md-11"><div class="subscription-wrap"><p class="newsletter-title">get the latest gambling news from calvin ayre</p><div id="wpsbw"></div><form action="#canews" class="form-inline" method="post"><div class="row"><div class="col-sm-8"><input type="email" value="" placeholder="EMAIL ADDRESS" name="wpsb_email" class="email" aria-required="true" aria-invalid="true"><i class="svg icon-SVG_mailing_list_white subscribe-email-icon"></i> <script type="text/javascript">//<![CDATA[	
		function wpsb_toggle_custom_fields (state) {
			for (i=2; i<16; i++) {
				if (obj = document.getElementById('wpsb_fld_'+i)) {
					obj.disabled = !state;
					obj.readOnly = !state;
				}
			}
		}
	//]]></script> <div class="form-group subscription-choice"><div class="radio-inline"><input type="radio" name="wpsb_radio_option" id="wpsb_radio_option1" onclick="wpsb_toggle_custom_fields(1)" class="wpsb_form_radio" value="wpsb_radio_in" checked="checked" /><label for="wpsb_radio_option1"><span></span>Subscribe</label></div></div></div><div class="col-sm-4"><div class="newsletter-button"><input type="submit" value="Submit" class="wpsb_form_btn button btn btn-default" /><span class="legal-disclaimer">by <strong>clicking subscribe</strong>, you agree to our <a href="/terms-and-conditions/">legal disclaimer</a>.</span></div></div></div></form> <!-- Made by www.Sendblaster.com Newsletter Software Opt-in --></div></div></div></div></div></div></div><header id="masthead" class="site-header inner-page-header" role="banner"><div class="header-fixed"><div class="extended-header search-header"><div class="table-wrap"><div class="table-content"><div class="container"><div class="padding-wrap search-wrapper"> <a href="#" class="close-icon-search"></a> <a href="#" class="search-close-hotspot"></a><div id="search-box" class="search-box"><div class="row"><div class="col-md-11 col-md-11 col-xs-11"><form role="search" method="get" class="search-form" action="https://calvinayre.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:"> </label> <input type="submit" class="search-submit" value="Search"></form></div></div></div></div></div></div></div></div><div class="extended-header share-header"><div class="table-wrap"><div class="table-content"><div class="container"><div class="padding-wrap search-wrapper"> <a href="#" class="close-icon-share"></a><div class="social-wrap slide"><div class="row"><div class="col-md-11 col-sm-12 col-xs-12 social-icons"> <label>Follow Calvin Ayre on</label><ul><li><a target="_blank" href="https://www.facebook.com/calvinayrenews/"><i class="svg icon-SVG_fb"></i></a></li><li><a target="_blank" href="https://twitter.com/CalvinAyreNews"><i class="svg icon-SVG_twitter"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/1/b/112321147664662894339/+CalvinAyreNews/"><i class="svg icon-SVG_googleplus"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/company/calvinayre.com"><i class="svg icon-SVG_linkedin"></i></a></li><li><a target="_blank" href="https://www.instagram.com/calvinayrenews/"><i class="svg icon-SVG_instagram"></i></a></li><li><a target="_blank" href="https://www.youtube.com/user/calvinayretablog"><i class="svg icon-SVG_youtube"></i></a></li><li><a target="_blank" href="https://calvinayre.com/feed/"><i class="svg icon-SVG_rss"></i></a></li></ul></div></div></div></div></div></div></div></div><div class="header-main"><div class="navigation-hamburger"> <span></span></div><h1 class="site-title main-logo"><a href="https://calvinayre.com/" rel="logo"><img src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/images/logo.png" alt=""></a></h1><div class="header-right-tools"><div class="tools-icon icon-search"> <i class="svg icon-SVG_search_white"></i></div><div class="tools-icon icon-share"> <i class="svg icon-SVG_sharesocial"></i></div><div class="tools-icon icon-mail"> <i class="svg icon-SVG_mailing_list_white"></i></div></div><nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation"> <!-- <button class="menu-toggle">Primary Menu</button> --> <!-- <a class="screen-reader-text skip-link" href="#content">Skip to content</a> --><div class="menu-main-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-297904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-297904"><a href="https://calvinayre.com/business/">Business</a></li><li id="menu-item-297905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297905"><a href="https://calvinayre.com/poker/">Poker</a></li><li id="menu-item-297906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297906"><a href="https://calvinayre.com/casino/">Casino</a></li><li id="menu-item-297907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297907"><a href="https://calvinayre.com/sports/">Sports</a></li><li id="menu-item-297908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297908"><a href="https://calvinayre.com/conference/">Conferences</a></li><li id="menu-item-335554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335554"><a href="https://calvinayre.com/bitcoin/">Bitcoin</a></li><li id="menu-item-298090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298090"><a href="https://calvinayre.com/online-gambling-directory/">Directory</a></li><li id="menu-item-298100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298100"><a href="/videos/#">Videos</a></li><li id="menu-item-297909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297909"><a href="https://calvinayre.com/ventures/">Ventures</a></li></ul></div></nav></div></div></header> <!-- #masthead --><div id="main" class="site-main"><div id="main-content" class="main-content"><div id="primary" class="content-area"><div id="content" class="site-content writers" role="main"><div class="container-fluid container"><div class="topbanner"><div class="ads-leaderboard animated fadeInUp visible" data-animation="fadeInUp" data-delay="0"><div class="g g-1"><div class="g-single a-254"><a class="gofollow" data-track="MjU0LDEsMSw2MA==" href="http://bit.ly/2LW4EQt" target="_blank"><img title="Eastern European Gaming Summit 2018" src="https://31.cdn.bit2host.eu/wp-content/banners/eegs-2018_728x90.jpg" /></a></div></div></div><div class="mrec-banner-container mrec-top visible-xs hidden-sm hidden-md hidden-lg text-center"><div class="g g-5"><div class="g-single a-251"><a class="gofollow" data-track="MjUxLDUsMSw2MA==" href="https://coingeekweek.com/" target="_blank"><img title="CoinGeek Week Conference" src="https://31.cdn.bit2host.eu/wp-content/banners/cg-london-confe-lb-2018_300x70.jpg" /></a></div></div></div></div><div class="post-article-list"><div class="row"><div class="col-sm-8 inner-left-content"><div id="ajax-load-more" class="ajax-load-more-wrap blue"  data-alm-id="" data-canonical-url="https://calvinayre.com/2018/11/14/business/the-mouthpiece-a-sporting-proposition/" data-slug="the-mouthpiece-a-sporting-proposition" data-post-id="385548" ><div class="alm-listing alm-ajax" data-cache="true" data-cache-id="" data-cache-path="https://31.cdn.bit2host.eu/wp-content/uploads/alm-cache/" data-previous-post="true" data-previous-post-id="385548" data-previous-post-title-template="{post-title} - {site-title}" data-previous-post-site-title="CalvinAyre.com" data-previous-post-site-tagline="" data-previous-post-scroll="true" data-previous-post-scroll-speed="500" data-previous-post-scrolltop="30" data-previous-post-controls="1" data-previous-post-pageview="true" data-repeater="template_5" data-post-type="post" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="150" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-previous-post post-385548" data-url="https://calvinayre.com/2018/11/14/business/the-mouthpiece-a-sporting-proposition/" data-title="The Mouthpiece: A sporting proposition?" data-id="385548" data-page="0"><div class="article-wrap" data-pos="" data-permalink="https://calvinayre.com/2018/11/14/business/the-mouthpiece-a-sporting-proposition/"><article id="post-385548"><div class="share-wrapper hidden-xs"><div class="sticky"><div class="sa-wrap"><div class="share-arrow"><img src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/images/share-arrow.png" alt=""></div> <span>SHARE</span></div><ul><li><a class="ca-facebook customer ca-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcalvinayre.com%2F2018%2F11%2F14%2Fbusiness%2Fthe-mouthpiece-a-sporting-proposition%2F" title="Post The+Mouthpiece%3A+A+sporting+proposition%3F on Facebook" target="_blank"><i class="svg icon-SVG_fb"></i></a></li><li><a class="ca-twitter customer ca-share" href="https://twitter.com/share?url=https%3A%2F%2Fcalvinayre.com%2F2018%2F11%2F14%2Fbusiness%2Fthe-mouthpiece-a-sporting-proposition%2F&text=The+Mouthpiece%3A+A+sporting+proposition%3F&hashtags=calvinayrenews" title="Share The+Mouthpiece%3A+A+sporting+proposition%3F on Twitter" target="_blank"><i class="svg icon-SVG_twitter"></i></a></li><li><a class="ca-google_plus customer ca-share" href="https://plus.google.com/share?url=https%3A%2F%2Fcalvinayre.com%2F2018%2F11%2F14%2Fbusiness%2Fthe-mouthpiece-a-sporting-proposition%2F" title="Share The+Mouthpiece%3A+A+sporting+proposition%3F on Google Plus" target="_blank"><i class="svg icon-SVG_googleplus"></i></a></li><li><a class="ca-linkedin customer ca-share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcalvinayre.com%2F2018%2F11%2F14%2Fbusiness%2Fthe-mouthpiece-a-sporting-proposition%2F&title=The+Mouthpiece%3A+A+sporting+proposition%3F&source=CalvinAyre" title="Share The+Mouthpiece%3A+A+sporting+proposition%3F on LinkedIn" target="_blank"><i class="svg icon-SVG_linkedin"></i></a></li></ul></div></div> <span class="categ business">BUSINESS</span><h1><a href="https://calvinayre.com/2018/11/14/business/the-mouthpiece-a-sporting-proposition/">The Mouthpiece: A sporting proposition?</a></h1><h4 class="post-info">BY <a href="https://calvinayre.com/author/mowens/" class="pa-author">Martin Owens</a> ON <a href="" class="pa-date">November 14, 2018</a></h4><p class="pa-tags"> TAGs: <span><a href="https://calvinayre.com/tag/esports/">eSports</a></span>, <span><a href="https://calvinayre.com/tag/sports-betting/">sports betting</a></span>, <span><a href="https://calvinayre.com/tag/the-mouthpiece/">the mouthpiece</a></span>, <span><a href="https://calvinayre.com/tag/united-states/">United States</a></span></p><div class="article-content"><p>Where will eSports fit in U.S. legalized gambling?</p><p style="text-align: center;"><em>“Competitive sports are played mainly on a five-and-a-half inch court:  the space between your ears.”</em></p><p style="text-align: center;"><em> Bobby Jones</em></p><p>The Supreme Court case of <em><u>Murphy v. NCAA </u></em>, decided in May of this year, was supposed to decide the controversy over whether U.S. state governments could authorize betting on sports. That one point may have been settled, but a whole range of connected issues remain very much in play.</p><p>That decision, plus the disruption and reorganization caused by the digital revolution, has caused re-examinations of the very basics of sports betting. For one thing, just what is a sport?</p><p><strong><img class="alignright size-full wp-image-385558" src="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/the-mouthpiece-a-sporting-proposition.jpg" alt="The Mouthpiece: A sporting proposition?" width="500" height="282" srcset="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/the-mouthpiece-a-sporting-proposition.jpg 1600w, https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/the-mouthpiece-a-sporting-proposition-300x169.jpg 300w, https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/the-mouthpiece-a-sporting-proposition-1024x577.jpg 1024w" sizes="(max-width: 500px) 100vw, 500px" />Growth and Background</strong></p><p>One of the biggest changes caused by universal access to the Internet and broadband has been the rise of video games. Once sufficient broadband was reliably available, it became possible to play computer video games in teams, rather than just the traditional solitaire mode. In fact, the new landscape allowed team versus team play. The <a href="https://calvinayre.com/2018/03/13/business/philipp-geppert-esports-fragmented-industry/">popularity</a> of this new format expanded rapidly, even by Internet standards. In about 2007, a website known as Justin.TV began operations, allowing user generated video to be streamed online and—most importantly—viewed for free.</p><p>And soon the favorite content of the channel was streaming of videogame tournaments. It acquired the name eSports (For clarity&#8217;s sake, we are not discussing fantasy sports leagues which are based on real-world sports teams, the kind of games offered by <a href="https://calvinayre.com/2017/07/06/business/draftkings-fanduel-claim-merger-pro-competition/">Fan Duel and Draft Kings</a>. “eSports” here means video games based in imaginary worlds, such as StarCraft<sup>®</sup>, League of Legends<sup>®</sup>, or Halo<sup>®</sup>). By 2011, Justin.tv was absorbed into Twitch online streaming, specializing in eSports, And competitive streaming networks sprang up soon after.</p><p>The market had become big enough to justify it. By 2014, over 200 million people were watching or playing eSports. The biggest sector of the market was Asia, where new games were now custom-designed for team play. In South Korea, the most wired nation on earth, eSports took on the same stature as professional sports like soccer and baseball—literally. In South Korea, eSports fills up city stadiums and even whole resort islands. Successful gamers rate the status and national attention of winning quarterbacks in America. eSports struck pay dirt in mainland <a href="https://calvinayre.com/2018/06/28/business/chinas-esports-market-explode-2020/">China</a> as well.</p><p>But the most profitable sector of the eSports market is Europe and the United States.</p><p>There are at present only about 30 million eSports fans in those regions, but the anticipated growth rate is 21% per year, for the foreseeable future.</p><p><strong>Sport? Game? Gambling? Wager?</strong></p><p>But once again, are eSports really sports?</p><p>A great many observers feel that televised live stream broadcasts of teams playing computer video games is not really a “sport” at all.</p><p>Particularly in the Western mind, sports is a physical contest wherein people compete against other people in performing certain physical activities. There are team sports like football and baseball, and sports where single individuals compete against each other, such as tennis or boxing. Sports can be activities we do for amusement or diversion, with or without competition against other individuals—like fishing, hunting, or golf. Surfing, skateboarding, karate, and even ballroom dancing have been put forward for recognition as &#8220;sports.&#8221; But <a href="https://calvinayre.com/2018/10/29/business/jared-tendler-differences-esports-poker/">poker</a>? Nah. Just doesn&#8217;t sound right. Just doesn&#8217;t look right. And like poker, fantasy video tournaments are mostly played indoors at tables or consoles. The idea of sustained physical activity seems to be the dividing line.</p><p>But is there a difference, in terms of gaming law, whether a given activity is called a game or a sport? Until the<u> <em>McCarthy</em></u> case this year, it made a great big difference. Only in Nevada was it legal to bet on the outcome of sporting events or competitions, because the <a href="https://calvinayre.com/2018/05/14/business/us-supreme-court-rules-paspa-sports-betting-ban-unconstitutional/">Professional and Amateur Sports Protection Act (PASPA)</a> made it illegal for any other U.S. state or jurisdiction to license betting of this kind.  If eSports had been legally considered to be games rather than sports, there would have been at least a chance that a state, territory, or tribe might allow betting on them. Of course, that&#8217;s all gone now. U.S. states and territories, including gaming tribes, can license betting on &#8220;eSports.” So the whole comparison between &#8220;bet&#8221; and &#8220;wager&#8221; doesn&#8217;t matter anymore, right?</p><p>Well, not exactly. In fact it still kind of does. Because, legally speaking, &#8220;<a href="https://calvinayre.com/2018/08/24/business/the-mouthpiece-traditional-notions-of-gambling-meet-us-gambling-expansion/">gambling</a>&#8221; and &#8220;being in the business of gambling&#8221; is related, but not identical to, &#8220;wagering.&#8221;</p><p>Let’s take an example: John and Joe play Warcraft<sup>©</sup> against each other. They agree that the winner of the game will get twenty dollars, provided by the loser. This is definitely wagering, but not gambling, because the outcome of the game depends mainly on the activities of the players, rather than any dispensation of chance. In fact, Many U.S. state statutes specifically exclude “ bonafide contests of skill, speed, strength, or endurance in which awards are made only to entrants &#8230;” (Indiana Code IC 35-45-5-1, among others).</p><p>But watch this: if their wives, Carol and Cindy, who are not playing, have a $20 bet on which guy wins, that is, in fact, gambling. Because neither Carol nor Cindy can participate in the game, or “ make a contribution which influences the outcome. stakes or risks something of value upon the outcome of a contest of chance or a future contingent event not under [her] control or influence,” (Hawaii Statutes §712-1220 (4) among others). For the two girls, it&#8217;s definitely gambling.</p><p>Most U.S. state gambling laws pass lightly over pure wagering, or don&#8217;t mention it at all, mostly because person-to-person transactions of this sort would be practically impossible to detect and police. But when somebody participates in &#8220;the business of gambling&#8221; (the favored Federal incantation) by offering odds, taking the action, or paying off winners, that might well be found to be a violation of law.</p><p><strong>Sizing up the beast</strong></p><p>And this illustrates the two forms of wagering and/or gambling which are available in the eSports world. Individual players can bet on their own performance (solo), or outside spectators can bet on which individual or team is going to win (traditional <a href="https://calvinayre.com/2018/06/13/business/mouthpiece-expanded-sports-betting-problem-gambling-legal-questions/">sports betting</a> format). Right now, the worldwide market in traditional format eSports gambling is about $7 billion, handled by licensed professionals. A sort of side market has sprung up also, using the prizes and &#8220;loot&#8221; a player can win in these games, and using those items as currency for inside bets (so-called “skin gaming”) . The total annual value here is also just over $6 billion.</p><p><img class="alignright size-full wp-image-385561" src="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/the-mouthpiece-a-sporting-proposition2.jpg" alt="The Mouthpiece: A sporting proposition?" width="500" height="282" srcset="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/the-mouthpiece-a-sporting-proposition2.jpg 500w, https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/the-mouthpiece-a-sporting-proposition2-300x169.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />It&#8217;s not a gigantic market by today&#8217;s standards, but nevertheless it is being seriously considered because it is a path or bridge to the ever elusive millennial demographic. As the baby boomers shuffle off toward retirement, a new generation of consumers is emerging, They are much less interested in the simple act of gambling than they are in the chance for social interaction. Old mainstays like slot machines are falling from favor; now the search is on for interactive formats, where players do not merely bet, but engage with the game. They want to help generate its content.</p><p>How does this jibe with U.S. state gambling laws? To be perfectly frank, most of our lawmakers don&#8217;t understand the question. Sixteen states and the District of Columbia don&#8217;t even define what &#8220;gambling&#8221; is or is not. The rest are not much better, relying on the discovery that a given game has an element of chance that is &#8220;substantial&#8221; or &#8220;dominant.&#8221; Terms which are, naturally, undefined. Individual features of some computer games look like they might incorporate an element of chance—therefore &#8220;<a href="https://calvinayre.com/2018/10/17/business/the-mouthpiece-gambling-law-new-formats-and-loot-boxes/">loot boxes</a>&#8221; must be gambling because in some respects they kind of look like gambling, especially to politicians on the make in search of headlines, causes, and dragons to slay in an election year.</p><p>The proponents of the new formats have happily found a way to avoid this morass altogether. It may be too much to ask to reform the language of gambling laws that nobody really understands anyway. It&#8217;s far easier to just write a whole new law, declaring this particular mode to be legal in this state. This has already happened with <a href="https://calvinayre.com/2018/05/03/business/study-finds-daily-fantasy-sports-requires-skill/">DFS fantasy sports</a>, and this approach could easily be used for eSports as well. There is a price here, particularly for the operators. It will mean going through the bother and expense of state licensing. But at least that particular game or format will be protected until the distant day when America normalizes its gambling laws.</p><p><em>To learn more about Martin Owens, please visit <a href="https://trade-attorney.com/" target="_blank">trade-attorney.com</a>.</em></p> <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://calvinayre.com/2018/11/14/business/the-mouthpiece-a-sporting-proposition/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div></article><div class="pa-notes"><p>views and opinions expressed are those of the author and do not necessarily reflect those of <a href="https://calvinayre.com/" target="_blank" class="text-black"><span>CalvinAyre</span>.com</a></p></div><div class="comments-btn"> <a href="#" class="btn">Comment</a></div><div class="discussion hidden"><p class="sec-title"><span>Join the discussion</span></p> <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://calvinayre.com/2018/11/14/business/the-mouthpiece-a-sporting-proposition/" data-numposts="3" data-width="100%" data-colorscheme="light"></div></div></div></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more btn" rel="next">Older Posts</button></div></div></div><div class="col-sm-4 inner-rside"><div class="mrec-banner-container"><div class="g g-3"><div class="g-single a-255"><a class="gofollow" data-track="MjU1LDMsMSw2MA==" href="http://bit.ly/2vqrIg2" target="_blank"><img title="Balkan Entertainment & Gaming Exhibition 2018" src="https://31.cdn.bit2host.eu/wp-content/banners/bege-2018_300x250.jpg" /></a></div></div></div><div class="popular-post"><p class="sec-title"><span>Related Posts</span></p><ul class="alm-listing"><li><div class="row"><div class="col-xs-2 col-sm-3 popular-img"> <a href="https://calvinayre.com/2018/11/14/bitcoin/joe-mccallum-sportsbet-io-makes-betting-crypto-easy-possible-video/"><div class="normal-square"><div class="crop"><img src="https://31.cdn.bit2host.eu/wp-content/uploads/2018/10/joe-mccallum-sportsbet-io-makes-betting-crypto-easy-possible-video-150x150.jpg" width="61" height="61" alt="" title=""></div></div></a></div><div class="col-xs-10 col-sm-9"> <a href="https://calvinayre.com/2018/11/14/bitcoin/joe-mccallum-sportsbet-io-makes-betting-crypto-easy-possible-video/"><p class="post-title">Joe McCallum: Sportsbet.io makes betting with crypto &#8216;as easy as possible&#8217;</p></a><p class="hidden-xs"> <img src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/images/clock.png" alt="" title=""> <span>now</span></p></div></div></li><li><div class="row"><div class="col-xs-2 col-sm-3 popular-img"> <a href="https://calvinayre.com/2018/11/13/business/mobile-premier-league-gaming-skills-app-attracts-major-investors/"><div class="normal-square"><div class="crop"><img src="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/mobile-premier-league-gaming-skills-app-attracts-major-investors-150x150.jpg" width="61" height="61" alt="" title=""></div></div></a></div><div class="col-xs-10 col-sm-9"> <a href="https://calvinayre.com/2018/11/13/business/mobile-premier-league-gaming-skills-app-attracts-major-investors/"><p class="post-title">Mobile Premier League gaming skills app attracts major investors</p></a><p class="hidden-xs"> <img src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/images/clock.png" alt="" title=""> <span>yesterday</span></p></div></div></li><li><div class="row"><div class="col-xs-2 col-sm-3 popular-img"> <a href="https://calvinayre.com/2018/11/12/business/draftkings-mississippi-scarlet-pearl-casino-sportsbook/"><div class="normal-square"><div class="crop"><img src="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/draftkings-sportsbook-scarlet-pearl-casino-mississippi-150x150.jpg" width="61" height="61" alt="" title=""></div></div></a></div><div class="col-xs-10 col-sm-9"> <a href="https://calvinayre.com/2018/11/12/business/draftkings-mississippi-scarlet-pearl-casino-sportsbook/"><p class="post-title">DraftKings prep sportsbook at Mississippi&#8217;s Scarlet Pearl casino</p></a><p class="hidden-xs"> <img src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/images/clock.png" alt="" title=""> <span>yesterday</span></p></div></div></li><li><div class="row"><div class="col-xs-2 col-sm-3 popular-img"> <a href="https://calvinayre.com/2018/11/12/business/pregame-coms-steve-fezzik-theres-plenty-room-sports-betting-industry-video/"><div class="normal-square"><div class="crop"><img src="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/pregame-coms-steve-fezzik-theres-plenty-room-sports-betting-industry-video2-150x150.jpg" width="61" height="61" alt="" title=""></div></div></a></div><div class="col-xs-10 col-sm-9"> <a href="https://calvinayre.com/2018/11/12/business/pregame-coms-steve-fezzik-theres-plenty-room-sports-betting-industry-video/"><p class="post-title">Pregame.com’s Steve Fezzik: ‘There’s plenty of room’ in sports betting industry</p></a><p class="hidden-xs"> <img src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/images/clock.png" alt="" title=""> <span>yesterday</span></p></div></div></li><li><div class="row"><div class="col-xs-2 col-sm-3 popular-img"> <a href="https://calvinayre.com/2018/11/09/sports/sports-gambling-provide-windfall-sports-leagues/"><div class="normal-square"><div class="crop"><img src="https://31.cdn.bit2host.eu/wp-content/uploads/2018/11/sports-gambling-provide-windfall-sports-leagues-150x150.jpg" width="61" height="61" alt="" title=""></div></div></a></div><div class="col-xs-10 col-sm-9"> <a href="https://calvinayre.com/2018/11/09/sports/sports-gambling-provide-windfall-sports-leagues/"><p class="post-title">Sports gambling to provide a &#8220;windfall&#8221; to sports leagues</p></a><p class="hidden-xs"> <img src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/images/clock.png" alt="" title=""> <span>November  9, 2018</span></p></div></div></li></ul></div><div class="skycraper-banner-container"><div class="g g-4"><div class="g-single a-256"><a class="gofollow" data-track="MjU2LDQsMSw2MA==" href="http://bit.ly/2vqrIg2" target="_blank"><img title="Balkan Entertainment & Gaming Exhibition 2018" src="https://31.cdn.bit2host.eu/wp-content/banners/bege-2018_300x600.jpg" /></a></div></div></div></div></div><div class="bottom-web-ads text-center"><div class="g g-2"><div class="g-col b-2 a-271"><div class="web-ads-wrap"><a class="gofollow" data-track="MjcxLDIsMSw2MA==" href="https://sigma.com.mt/" target="_blank"><img title="SiGMA iGaming Malta 2018" src="https://31.cdn.bit2host.eu/wp-content/banners/sigma-2018_280x90.png" /></a></div></div><div class="g-col b-2 a-39"><div class="web-ads-wrap"><a class="gofollow" data-track="MzksMiwxLDYw" href="//calvinayre.com/tag/beckys-affiliated/"><img title="Becky's Affiliated" src="https://31.cdn.bit2host.eu/wp-content/banners/beckys-affiliated_280x90.jpg" /></a></div></div><div class="g-col b-2 a-258"><div class="web-ads-wrap"><a class="gofollow" data-track="MjU4LDIsMSw2MA==" href="http://bit.ly/2vqrIg2" target="_blank"><img title="Balkan Entertainment & Gaming Exhibition 2018" src="https://31.cdn.bit2host.eu/wp-content/banners/bege-2018_280x90.jpg" /></a></div></div></div></div></div></div></div><!-- #content --></div><!-- #primary --></div><!-- #main-content --></div></div><!-- #main --><footer id="colophon" class="site-footer" role="contentinfo"><div class="container-fluid container"><div class="footer-wrap"><div class="row"><div class="col-xs-12 col-sm-3 col-md-3 no-padding-right"><div class="footer-categ-menu"><h4>News</h4></div><div class="footer-main-menu-container"><div class="menu-main-menu-container"><ul id="primary-menu" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-297904"><a href="https://calvinayre.com/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297905"><a href="https://calvinayre.com/poker/">Poker</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297906"><a href="https://calvinayre.com/casino/">Casino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297907"><a href="https://calvinayre.com/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297908"><a href="https://calvinayre.com/conference/">Conferences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335554"><a href="https://calvinayre.com/bitcoin/">Bitcoin</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298090"><a href="https://calvinayre.com/online-gambling-directory/">Directory</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298100"><a href="/videos/#">Videos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297909"><a href="https://calvinayre.com/ventures/">Ventures</a></li></ul></div></div></div><div class="col-xs-12 col-sm-3 col-md-3 no-padding-left no-padding-right"><div class="footer-categ-menu"><h4>About</h4></div><div class="footer-main-menu-container"><div class="menu-footer-about-container"><ul id="primary-menu" class="footer-menu"><li id="menu-item-297964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297964"><a href="https://calvinayre.com/about-us/">About Us</a></li><li id="menu-item-348895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348895"><a href="https://calvinayre.com/about-bitcoin/">About Bitcoin</a></li><li id="menu-item-297966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297966"><a href="https://calvinayre.com/writers/">Writers</a></li><li id="menu-item-297965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297965"><a href="https://calvinayre.com/ask-or-tell/">Contact Us</a></li><li id="menu-item-298376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298376"><a href="https://calvinayre.com/online-gambling-directory/get-noticed/">Get Noticed</a></li><li id="menu-item-297967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297967"><a href="https://calvinayre.com/advertise/">Advertise</a></li><li id="menu-item-297968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297968"><a href="https://calvinayre.com/press-releases/">Press Releases</a></li><li id="menu-item-297969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297969"><a href="https://calvinayre.com/newsletters/">Newsletters</a></li><li id="menu-item-309862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309862"><a href="http://www.calvinayrefoundation.org/">Calvin Ayre Foundation</a></li><li id="menu-item-344082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344082"><a href="https://coingeek.com/">CoinGeek</a></li><li id="menu-item-355297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355297"><a href="http://ayre.ag/ventures/calvin-ayre-media-group/">Ayre Group</a></li></ul></div></div></div><div class="col-xs-12 col-sm-2 col-md-2 no-padding-left"><div class="footer-categ-menu"><h4>Resources</h4></div><div class="footer-main-menu-container"><div class="menu-footer-resources-container"><ul id="primary-menu" class="footer-menu"><li id="menu-item-298368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298368"><a href="https://calvinayre.com/online-gambling-directory/online-gambling-events/">Events</a></li><li id="menu-item-298369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298369"><a href="https://calvinayre.com/online-gambling-directory/gaming-conferences/">Conferences</a></li><li id="menu-item-298370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298370"><a href="https://calvinayre.com/online-gambling-directory/service-provider/">Service Providers</a></li><li id="menu-item-298371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298371"><a href="https://calvinayre.com/online-gambling-directory/odds/">Odds</a></li><li id="menu-item-298372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298372"><a href="https://calvinayre.com/online-gambling-directory/affiliate/">Affiliates Directory</a></li><li id="menu-item-298373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298373"><a href="https://calvinayre.com/online-gambling-directory/forum/">Forums Directory</a></li><li id="menu-item-298374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298374"><a href="https://calvinayre.com/online-gambling-directory/news-site/">News Directory</a></li><li id="menu-item-298375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298375"><a href="https://calvinayre.com/online-gambling-directory/software/">Providers Directory</a></li></ul></div></div></div><div class="col-xs-12 col-sm-4 col-md-4 footer-notes"><div id="supplementary"><div id="footer-sidebar" class="footer-sidebar widget-area masonry" role="complementary" style="position: relative; height: 140px;"><aside id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce masonry-brick" style="position: absolute; left: 0px; top: 0px;"><div class="textwidget"> <img class="alignnone size-full wp-image-309865" src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/images/logo.png" alt="CalvinAyre.com" width="228" height="44" /> <br /> <br /> The <a href="http://ayre.ag/ventures/calvin-ayre-media-group/"><strong>Ayre Media Group</strong></a> is based in Antigua in the West Indies with teams in London, Manila and Vancouver covering the global gambling industry.
Along with ensuring fair coverage of the gambling industry we highlight the great work of the <a href="http://www.calvinayrefoundation.org/"><strong>Calvin Ayre Foundation.</strong></a></div></aside></div><!-- #footer-sidebar --></div><!-- #supplementary --></div></div></div></div></footer><!-- #colophon --></div><!-- #page --> <script type="text/javascript">var ajax_url = "https://calvinayre.com/wp-admin/admin-ajax.php";
		var current_url = "";
		var rating_value = 1;</script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/jquery-1.12.0.min.js?ver=1.12.0'></script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/bootstrap.js?ver=3.0.0'></script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/jquery.sticky.js?ver=1.02.0'></script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/jquery.appear.js?ver=1.02.0'></script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/nouislider.js?ver=1.02.0'></script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/app.js?ver=1.02.0'></script> <script type='text/javascript'>/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/calvinayre.com\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */</script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-includes/js/wp-util.min.js?ver=4.7.11'></script> <script type='text/javascript' src='https://www.gstatic.com/charts/loader.js?ver=1.0.0'></script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/plugins/bitcoin-information/assets/js/jquery.tablesorter.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/plugins/bitcoin-information/assets/js/script.js?ver=1.0.0'></script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script> <script type='text/javascript'>/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/calvinayre.com\/wp-admin\/admin-ajax.php","alm_nonce":"911a7be852","pluginurl":"https:\/\/calvinayre.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */</script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.7.1'></script> <script type='text/javascript' src='https://31.cdn.bit2host.eu/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min.js?ver=1.2.3'></script> <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425527404143447&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <!-- <script src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/app.js" type="text/javascript"></script> --> <?//php if ( is_post_type_archive('videos') || is_singular('videos') || 'videos' == get_post_type() ) { ?> <script src="https://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/video.js" type="text/javascript"></script> <?//php } ?></body></html>