<!DOCTYPE html>
<!--[if IE 7]><html
class="ie ie7"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
class="ie ie8"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!--><html
prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><title>How high stakes FOBTs save lives</title><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://calvinayre.com/xmlrpc.php"><link
rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css"><link
rel="stylesheet" href="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/css/bootstrap.css" type="text/css"><link
rel="stylesheet" href="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/css/animate.css" type="text/css"><link
rel="stylesheet" href="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/css/svg.css" type="text/css"><link
rel="stylesheet" href="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/css/nouislider.css" type="text/css"><link
rel="stylesheet" href="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/css/flag-icon.min.css" type="text/css"><meta
name="description" content="The online segment continues to struggle, and retail revenues were only up 4% as of the last half year report due to a higher win percentage."/><meta
name="robots" content="noodp"/><link
rel="canonical" href="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="How high stakes FOBTs save lives" /><meta
property="og:description" content="The online segment continues to struggle, and retail revenues were only up 4% as of the last half year report due to a higher win percentage." /><meta
property="og:url" content="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/" /><meta
property="og:site_name" content="CalvinAyre.com" /><meta
property="article:tag" content="Editorial" /><meta
property="article:tag" content="Fixed Odds Betting Terminals" /><meta
property="article:section" content="Gambling" /><meta
property="article:published_time" content="2017-02-07T12:19:16+00:00" /><meta
property="og:image" content="http://31.cdn.bit2host.eu/wp-content/uploads/2017/02/high-stakes-fobts-save-lives.jpg" /><meta
property="og:image:width" content="1600" /><meta
property="og:image:height" content="902" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="The online segment continues to struggle, and retail revenues were only up 4% as of the last half year report due to a higher win percentage." /><meta
name="twitter:title" content="How high stakes FOBTs save lives" /><meta
name="twitter:image" content="http://31.cdn.bit2host.eu/wp-content/uploads/2017/02/high-stakes-fobts-save-lives.jpg" /><meta
name="twitter:creator" content="@RafiFarber" /><link
rel="alternate" type="application/rss+xml" title="CalvinAyre.com &raquo; Feed" href="http://calvinayre.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="CalvinAyre.com &raquo; Comments Feed" href="http://calvinayre.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="CalvinAyre.com &raquo; How high stakes FOBTs save lives Comments Feed" href="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/calvinayre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='ajax-load-more-css'  href='http://31.cdn.bit2host.eu/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.5.6' type='text/css' media='all' /><link
rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='genericons-css'  href='http://31.cdn.bit2host.eu/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' /><link
rel='stylesheet' id='twentyfourteen-style-css'  href='http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/style.css?ver=4.5.6' type='text/css' media='all' />
<!--[if lt IE 9]><link
rel='stylesheet' id='twentyfourteen-ie-css'  href='http://31.cdn.bit2host.eu/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='wp-social-sharing-css'  href='http://31.cdn.bit2host.eu/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' /><link
rel='https://api.w.org/' href='http://calvinayre.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://calvinayre.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://31.cdn.bit2host.eu/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.5.6" /><link
rel='shortlink' href='http://calvinayre.com/?p=321636' /><link
rel="alternate" type="application/json+oembed" href="http://calvinayre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcalvinayre.com%2F2017%2F02%2F07%2Fbusiness%2Fhigh-stakes-fobts-save-lives%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://calvinayre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcalvinayre.com%2F2017%2F02%2F07%2Fbusiness%2Fhigh-stakes-fobts-save-lives%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{min-width:8px;max-width:864px;margin:0
auto}.b-2{margin:0px
0px 8px 8px}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link
rel="shortcut icon" href="http://31.cdn.bit2host.eu/wp-content/uploads/2017/01/favicon.ico"/><link
rel="apple-touch-icon" href="http://31.cdn.bit2host.eu/wp-content/uploads/2017/01/favicon.ico"/><meta
property="fb:app_id" content="1425527404143447"/><meta
property="fb:admins" content="kingbill"/><meta
property="og:site_name" content="CalvinAyre.com" /><meta
property="og:locale" content="en_us" /><meta
property="og:type" content="article" /><meta
property="og:title" content="How high stakes FOBTs save lives" /><meta
property="og:url" content="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/" /><meta
property="og:description" content="The online segment continues to struggle, and retail revenues were only up 4% as of the last half year report due to a higher win percentage." /><meta
property="og:image" content="http://31.cdn.bit2host.eu/wp-content/uploads/2017/02/high-stakes-fobts-save-lives.jpg" /><meta
prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="1425527404143447" /><meta
property="fb:admins" content="189657931240" /><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type="text/javascript" src="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/jwplayer.js"></script> <script type="text/javascript">jwplayer.key="HuWFt5DvL/7+gmO28/Cv+P2CBKkVH3HO8dt+Ef664ao=";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11325982-2','auto');ga('send','pageview');</script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/35798441/ca-3-column1-280x90',[280,90],'div-gpt-ad-1466504641005-0').addService(googletag.pubads());googletag.defineSlot('/35798441/ca-3-column2-280x90',[280,90],'div-gpt-ad-1466504641005-1').addService(googletag.pubads());googletag.defineSlot('/35798441/ca-3-column3-280x90',[280,90],'div-gpt-ad-1466504641005-2').addService(googletag.pubads());googletag.defineSlot('/35798441/ca-leaderboard-728x90',[728,90],'div-gpt-ad-1466504641005-3').addService(googletag.pubads());googletag.defineSlot('/35798441/ca-mobile-300x50',[300,50],'div-gpt-ad-1466504641005-4').addService(googletag.pubads());googletag.defineSlot('/35798441/ca-mrec-250x250',[250,250],'div-gpt-ad-1466504641005-5').addService(googletag.pubads());googletag.defineSlot('/35798441/ca-skyscrapper-300x600',[300,600],'div-gpt-ad-1466504641005-6').addService(googletag.pubads());googletag.defineSlot('/35798441/ca-mrec-300x250',[300,250],'div-gpt-ad-1474289662473-5').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <link
rel="stylesheet" href="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/css/additionals.css" type="text/css"></head><body
class="single single-post postid-321636 group-blog masthead-fixed full-width footer-widgets singular"><div
id="page" class="hfeed site"><div
class="newsletter-wrap"><div
class="container"><div
class="padding-wrap">
<span
class="close-icon"></span><div
class="row"><div
class="col-md-11"><div
class="subscription-wrap"><p
class="newsletter-title">get the latest gambling news from calvin ayre</p><form
action="#wpsbw" class="form-inline" method="post"><div
class="row"><div
class="col-sm-8"><input
type="email" value="" placeholder="EMAIL ADDRESS" name="wpsb_email" class="email" aria-required="true" aria-invalid="true"><i
class="svg icon-SVG_mailing_list_white subscribe-email-icon"></i> <script type="text/javascript">function wpsb_toggle_custom_fields(state){for(i=2;i<16;i++){if(obj=document.getElementById('wpsb_fld_'+i)){obj.disabled=!state;obj.readOnly=!state;}}}</script> <div
class="form-group subscription-choice"><div
class="radio-inline"><input
type="radio" name="wpsb_radio_option" id="wpsb_radio_option1" onclick="wpsb_toggle_custom_fields(1)" class="wpsb_form_radio" value="wpsb_radio_in" checked="checked" /><label
for="wpsb_radio_option1"><span></span>Subscribe</label></div><div
class="radio-inline"><input
type="radio" name="wpsb_radio_option" id="wpsb_radio_option2" onclick="wpsb_toggle_custom_fields(0)" class="wpsb_form_radio" value="wpsb_radio_out" /><label
for="wpsb_radio_option2"><span></span>Unsubscribe</label></div></div></div><div
class="col-sm-4"><div
class="newsletter-button"><input
type="submit" value="Submit" class="wpsb_form_btn button btn btn-default" /><span>by <strong>clicking subscribe</strong>, you agree to our <a
href="/terms-and-conditions/">legal disclaimer</a>.</span></div></div></div></form></div></div></div></div></div></div></div><header
id="masthead" class="site-header inner-page-header" role="banner"><div
class="header-fixed"><div
class="extended-header search-header"><div
class="table-wrap"><div
class="table-content"><div
class="container"><div
class="padding-wrap search-wrapper">
<a
href="#" class="close-icon-search"></a>
<a
href="#" class="search-close-hotspot"></a><div
id="search-box" class="search-box"><div
class="row"><div
class="col-md-11 col-md-11 col-xs-11"><form
role="search" method="get" class="search-form" action="http://calvinayre.com/">
<label>
<span
class="screen-reader-text">Search for:</span>
<input
type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:">
</label>
<input
type="submit" class="search-submit" value="Search"></form></div></div></div></div></div></div></div></div><div
class="extended-header share-header"><div
class="table-wrap"><div
class="table-content"><div
class="container"><div
class="padding-wrap search-wrapper">
<a
href="#" class="close-icon-share"></a><div
class="social-wrap slide"><div
class="row"><div
class="col-md-11 col-sm-12 col-xs-12 social-icons">
<label>Follow Calvin Ayre on</label><ul><li><a
target="_blank" href="https://www.facebook.com/calvinayrenews/"><i
class="svg icon-SVG_fb"></i></a></li><li><a
target="_blank" href="https://twitter.com/CalvinAyreNews"><i
class="svg icon-SVG_twitter"></i></a></li><li><a
target="_blank" href="https://plus.google.com/u/1/b/112321147664662894339/+CalvinAyreNews/"><i
class="svg icon-SVG_googleplus"></i></a></li><li><a
target="_blank" href="https://www.linkedin.com/company/calvinayre.com"><i
class="svg icon-SVG_linkedin"></i></a></li><li><a
target="_blank" href="https://www.instagram.com/calvinayrenews/"><i
class="svg icon-SVG_instagram"></i></a></li><li><a
target="_blank" href="https://www.youtube.com/user/calvinayretablog"><i
class="svg icon-SVG_youtube"></i></a></li><li><a
target="_blank" href="http://calvinayre.com/feed/"><i
class="svg icon-SVG_rss"></i></a></li></ul></div></div></div></div></div></div></div></div><div
class="header-main"><div
class="navigation-hamburger">
<span></span></div><h1 class="site-title main-logo"><a
href="http://calvinayre.com/" rel="logo"><img
src="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/images/logo.png" alt=""></a></h1><div
class="header-right-tools"><div
class="tools-icon icon-search">
<i
class="svg icon-SVG_search_white"></i></div><div
class="tools-icon icon-share">
<i
class="svg icon-SVG_sharesocial"></i></div><div
class="tools-icon icon-mail">
<i
class="svg icon-SVG_mailing_list_white"></i></div></div>
<nav
id="primary-navigation" class="site-navigation primary-navigation" role="navigation"><div
class="menu-main-menu-container"><ul
id="primary-menu" class="nav-menu"><li
id="menu-item-297904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-297904"><a
href="http://calvinayre.com/business/">Gambling</a></li><li
id="menu-item-297905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297905"><a
href="http://calvinayre.com/poker/">Poker</a></li><li
id="menu-item-297906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297906"><a
href="http://calvinayre.com/casino/">Casino</a></li><li
id="menu-item-297907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297907"><a
href="http://calvinayre.com/sports/">Sports</a></li><li
id="menu-item-297908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297908"><a
href="http://calvinayre.com/conference/">Conferences</a></li><li
id="menu-item-298090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298090"><a
href="http://calvinayre.com/online-gambling-directory/">Directory</a></li><li
id="menu-item-298100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298100"><a
href="/videos/#">Videos</a></li><li
id="menu-item-297909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297909"><a
href="http://calvinayre.com/ventures/">Ventures</a></li></ul></div>					</nav></div></div>
</header><div
id="main" class="site-main"><div
id="main-content" class="main-content"><div
id="primary" class="content-area"><div
id="content" class="site-content writers" role="main"><div
class="container-fluid container"><div
class="topbanner"><div
class="ads-leaderboard animated fadeInUp visible" data-animation="fadeInUp" data-delay="0"><div
class="g g-1"><div
class="g-single a-36"><a
class="gofollow" data-track="MzYsMSwxLDYw" href="https://www.aseangaming.com/" target="_blank"><img
title="ASEAN Gaming Summit 2017" src="http://31.cdn.bit2host.eu/wp-content/banners/asean-gaming-summit-2017_728x90.jpg" /></a></div></div></div><div
class="mrec-banner-container mrec-top visible-xs hidden-sm hidden-md hidden-lg text-center"></div></div><div
class="post-article-list"><div
class="row"><div
class="col-sm-8 inner-left-content"><div
id="ajax-load-more" class="ajax-load-more-wrap blue"  data-alm-id="" data-canonical-url="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/" data-slug="high-stakes-fobts-save-lives"><div
class="alm-listing alm-ajax   " data-previous-post="true" data-previous-post-id="321636" data-previous-post-taxonomy="" data-previous-post-title-template="{post-title} - {site-title}" data-previous-post-site-title="CalvinAyre.com" data-previous-post-site-tagline="" data-previous-post-scroll="true" data-previous-post-scroll-speed="500" data-previous-post-scrolltop="30" data-previous-post-pageview="true" data-repeater="template_5" data-post-type="post" data-post-format="" data-category="" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="150" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More" data-button-class="btn" data-destroy-after="" data-transition="slide" data-images-loaded="false"><div
class="alm-reveal alm-previous-post post-321636" data-url="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/" data-title="How high stakes FOBTs save lives" data-id="321636"><div
class="article-wrap" data-pos="" data-permalink="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/" data-url="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/" data-title="How high stakes FOBTs save lives" >
<article
id="post-321636"><div
class="share-wrapper hidden-xs"><div
class="sticky"><div
class="sa-wrap"><div
class="share-arrow"><img
src="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/images/share-arrow.png" alt=""></div>
<span>SHARE</span></div><ul><li><a
href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcalvinayre.com%2F2017%2F02%2F07%2Fbusiness%2Fhigh-stakes-fobts-save-lives%2F" onclick="return ss_plugin_loadpopup_js(this);"><i
class="svg icon-SVG_fb"></i></a></li><li><a
href="https://plus.google.com/share?url=http%3A%2F%2Fcalvinayre.com%2F2017%2F02%2F07%2Fbusiness%2Fhigh-stakes-fobts-save-lives%2F" onclick="return ss_plugin_loadpopup_js(this);"><i
class="svg icon-SVG_googleplus"></i></a></li><li><a
href="http://twitter.com/intent/tweet/?text=How+high+stakes+FOBTs+save+lives&url=http%3A%2F%2Fcalvinayre.com%2F2017%2F02%2F07%2Fbusiness%2Fhigh-stakes-fobts-save-lives%2F" onclick="return ss_plugin_loadpopup_js(this);"><i
class="svg icon-SVG_twitter"></i></a></li></ul></div></div><span
class="categ business">GAMBLING</span><h1><a
href="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/">How high stakes FOBTs save lives</a></h1><h4 class="post-info">BY <a
href="http://calvinayre.com/author/rafi/" class="pa-author">Rafi Farber</a> ON <a
href="" class="pa-date">February 07, 2017</a></h4><p
class="pa-tags">
TAGs:
<span><a
href="http://calvinayre.com/tag/editorial/">Editorial</a></span>,                 <span><a
href="http://calvinayre.com/tag/fixed-odds-betting-terminals/">Fixed Odds Betting Terminals</a></span></p><div
class="article-content"><p>It was back in October when William Hill stock had a chance to jump higher quickly on <a
href="http://calvinayre.com/2016/10/11/business/william-hill-and-amaya-now-in-a-precarious-situation/">merger rumors with Amaya</a>. The chances were high enough that the deal would not go through so as not to take a position. Sure enough, one week later, the deal fell through. Hill is now stuck looking for organic growth, which it is not getting. The online segment continues to struggle, and retail revenues were only up 4% as of the last half year report due to a higher win percentage. Amounts wagered were actually lower. For consistent growth, volumes are more important than the amount of revenues you take home.</p><p>The stock is now a more decent buy having fallen 11.5% since October when the rumors were flying, but right now there is nothing inherent that would cause shares to rise. In fact, 2017 has begun with a bad omen as William Hill l<img
class="alignright wp-image-321637" src="http://31.cdn.bit2host.eu/wp-content/uploads/2017/02/high-stakes-fobts-save-lives.jpg" alt="How High Stakes FOBTs Save Lives" width="500" height="282" srcset="http://31.cdn.bit2host.eu/wp-content/uploads/2017/02/high-stakes-fobts-save-lives.jpg 1600w, http://31.cdn.bit2host.eu/wp-content/uploads/2017/02/high-stakes-fobts-save-lives-300x169.jpg 300w, http://31.cdn.bit2host.eu/wp-content/uploads/2017/02/high-stakes-fobts-save-lives-1024x577.jpg 1024w" sizes="(max-width: 500px) 100vw, 500px" />ost six figures on Super Bowl betting despite record volumes while most of its competitors came out on top. That has nothing fundamentally to do with the bookie itself but there is still too much risk to its business from government encroachment.</p><p>Retail accounts for 57% of William Hill’s top line. <a
href="http://calvinayre.com/tag/fixed-odds-betting-terminals/">Fixed odds betting terminals (FOBTs)</a> are a big part of that, and they’re under attack. The standard moralist argument is that FOBTs cause poverty and anguish and take advantage of innocent people who spin £100 of borrowed loan shark money every 20 seconds for hours and lose everything. And then hit men come and break their legs when they can’t pay and there’s been a spate of paraplegics with broken legs in poor neighborhoods and it’s all William Hill’s fault and if only these FOBTs weren’t so dangerous there would be no poverty and we’d all be back in the Garden of Eden. Because of course poor neighborhoods and gambling addiction never existed before FOBTs and for sure everything would be better if the limits were cut to £2 a spin. Sociology is an exact science and we know exactly what will happen with precision if the betting limits were to be cut in the way we arbitrarily decided because we all have PhD’s.</p><p>This is dangerous and shallow thinking teeming with hubris and guilt-tripping. It’s what F.A. Hayek calls The Fatal Conceit, imagining that we know the consequences of any policy aimed at social engineering. You look at one obvious and shallow cause and effect and think that it is the end-all-be-all. In this case you see a guy in debt placing irresponsible bets at a terminal and conclude that it’s the terminal that is causing the irresponsible behavior and not something inherent within the person who is only using the terminal as an outlet for whatever his personal demons happen to be.</p><p>Let’s contrast the shallow and deep ways of thinking about this problem.<br
/>
1) <strong>Shallow:</strong> High stakes FOBTs are addictive and cause poverty. <strong>Therefore</strong>, lower the legal betting limit and poverty lessens.<br
/>
2) <strong>Deep:</strong> Addiction, irresponsible behavior, and poor decision-making exist in humans. There is no way to stamp out these traits. The people who have these traits must decide that they want help and that they want to improve on their own. These types of traits are more prevalent in poorer neighborhoods, because these traits are what makes a lot of these people poor in the first place. (Not all or even most, but many.) The type of person who would willingly bet £100 every 20 seconds at an FOBT with loaned money would find a way to do the equivalent via illegal and more dangerous means if he had to, and the chances of him getting killed in this way are much higher than his chances of getting killed betting legally. <strong>Therefore</strong>, if you lower the legal limit of these betting terminals, poverty will either stay the same or rise, high stakes betting will move to the black markets and organized crime, and people will get killed. <strong>Therefore</strong>, high stakes FOBTs save lives.</p><p>Heroin prohibition does not stop heroin addicts and overdose deaths. Prohibition does get people killed by moving markets to dangerous back alleys and starting wars on the street with law enforcement. Cannabis prohibition does not stop stoners. But it does get people killed in the same way. Alcohol prohibition did not stop people from drinking. But it got people killed. FOBT high stakes betting restrictions will not stop high stakes gamblers. But the same will happen. In every case, all previously white relatively safe markets move to dangerous back alley black markets. When this happens and people get hurt or killed, the moralists will all clap and pat themselves on the back and feel great about themselves because FOBT volumes will be down. Results they can see. The results they can’t see they just blame on somebody else.</p><p>Politicians cannot think more than one step deep. That is really why they are politicians. It’s about duping people with simplistic reasoning and pulling heart strings, but reasoning that does not stand up to scrutiny. Throw in the fact that the people pushing these restrictions are being funded by other vice industry players including <a
href="https://calvinayre.com/2017/01/31/business/uk-bookies-demand-urgent-inquiry-fobt-report/">JD Wetherspoon</a>, Bacta, Novomatic, and Hippodrome Casino, all direct competitors of FOBT operators, William Hill among them. There are no innocent players in reports like these. There are no humanitarian considerations. Everything has an economic incentive to it. These are the facts of life.</p><p>The only restrictions that should be placed on FOBTs are free market restrictions. Say William Hill were to see that beyond a certain betting volume, customers would lose too much money and either try to sue the company, wasting its resources in litigation, or cause people to lose so much that volumes overall would go down due to bankruptcies. They would place a limit at whatever number that is determined to be. The difference is that in this case, the limit would not be up to the simple whims of moralists who seemingly care about the welfare of the poor but will take money defending their supposed welfare from industries who want the same money the poor are now wasting on FOBTs. It would instead be a rigorous market test to see at which point higher betting stakes no longer benefit the company on net. If the company is wrong, it is the only one that gets hurt from its own decisions via lower revenues and not anyone else. This is justice. Not people who do not know an industry picking a random number they feel, in their ultimate moral wisdom and experience, is “fair”.</p><div
class="social-sharing ">
<a
onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcalvinayre.com%2F2017%2F02%2F07%2Fbusiness%2Fhigh-stakes-fobts-save-lives%2F" target="_blank" >Share on Facebook</a><a
onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=How+high+stakes+FOBTs+save+lives&url=http%3A%2F%2Fcalvinayre.com%2F2017%2F02%2F07%2Fbusiness%2Fhigh-stakes-fobts-save-lives%2F" target="_blank">Share on Twitter</a><a
onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fcalvinayre.com%2F2017%2F02%2F07%2Fbusiness%2Fhigh-stakes-fobts-save-lives%2F" target="_blank" >Share on Google+</a></div><h3>Comments</h3><p><fb:comments-count href=http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/></fb:comments-count> comments</p><div
class="fb-comments" data-href="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div>
</article><div
class="pa-notes"><p>views and opinions expressed are those of the author and do not necessarily reflect those of <a
href="http://calvinayre.com/" target="_blank" class="text-black"><span>CalvinAyre</span>.com</a></p></div><div
class="comments-btn">
<a
href="#" class="btn">Comment</a></div><div
class="discussion hidden"><p
class="sec-title"><span>Join the discussion</span></p><h3>Comments</h3><div
class="fb-comments" data-href="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/" data-numposts="3" data-width="100%" data-colorscheme="light"></div></div></div></div></div></div></div><div
class="col-sm-4 inner-rside"><div
class="mrec-banner-container"><div
class="g g-3"><div
class="g-single a-42"><a
class="gofollow" data-track="NDIsMywxLDYw" href="http://calvinayre.com/tag/beckys-affiliated/"><img
title="Becky's Affiliated" src="http://31.cdn.bit2host.eu/wp-content/banners/beckys-affiliated_300x250.jpg" /></a></div></div></div><div
class="popular-post"><p
class="sec-title"><span>Related Posts</span></p><div
id="ajax-load-more-2" class="ajax-load-more-wrap blue"  data-alm-id="" data-canonical-url="http://calvinayre.com/2017/02/07/business/high-stakes-fobts-save-lives/" data-slug="high-stakes-fobts-save-lives"><ul
class="alm-listing alm-ajax   " data-repeater="template_3" data-post-type="post" data-post-format="" data-category="" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="321636" data-exclude="" data-search="" data-custom-args="related_post" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-lang="" data-scroll="true" data-scroll-distance="150" data-max-pages="1" data-pause-override="false" data-pause="false" data-button-label="LOAD MORE ARTICLES" data-button-class="btn" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul></div></div><div
class="skycraper-banner-container"><div
class="g g-4"><div
class="g-single a-71"><a
class="gofollow" data-track="NzEsNCwxLDYw" href="http://dmtrk.net/t/1RTX-4PQLZ-N2EJAA-2G9R5V-1/c.aspx" target="_blank"><img
title="iGA 2017" src="http://31.cdn.bit2host.eu/wp-content/banners/iga-2017_300x600.jpg" /></a></div></div></div></div></div><div
class="bottom-web-ads text-center"><div
class="g g-2"><div
class="g-col b-2 a-37"><div
class="web-ads-wrap"><a
class="gofollow" data-track="MzcsMiwxLDYw" href="http://www.icetotallygaming.com" target="_blank"><img
title="ICE Totally Gaming 2017" src="http://31.cdn.bit2host.eu/wp-content/banners/ice-2017_280x90.png" /></a></div></div><div
class="g-col b-2 a-61"><div
class="web-ads-wrap"><a
class="gofollow" data-track="NjEsMiwxLDYw" href="http://sbcevents.co.uk/betting-on-football-2017/" target="_blank"><img
title="Betting on Football" src="http://31.cdn.bit2host.eu/wp-content/banners/betting-on-football-2017_280x90.gif" /></a></div></div><div
class="g-col b-2 a-69"><div
class="web-ads-wrap"><a
class="gofollow" data-track="NjksMiwxLDYw" href="http://dmtrk.net/t/1RTX-4PQLZ-N2EJAA-2G9R5V-1/c.aspx" target="_blank"><img
title="iGA 2017" src="http://31.cdn.bit2host.eu/wp-content/banners/iga-2017_280x90.jpg" /></a></div></div></div></div></div></div></div></div></div></div></div>
<footer
id="colophon" class="site-footer" role="contentinfo"><div
class="container-fluid container"><div
class="footer-wrap"><div
class="row"><div
class="col-xs-12 col-sm-3 col-md-3 no-padding-right"><div
class="footer-categ-menu"><h4>News</h4></div><div
class="footer-main-menu-container"><div
class="menu-main-menu-container"><ul
id="primary-menu" class="footer-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-297904"><a
href="http://calvinayre.com/business/">Gambling</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297905"><a
href="http://calvinayre.com/poker/">Poker</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297906"><a
href="http://calvinayre.com/casino/">Casino</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297907"><a
href="http://calvinayre.com/sports/">Sports</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297908"><a
href="http://calvinayre.com/conference/">Conferences</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298090"><a
href="http://calvinayre.com/online-gambling-directory/">Directory</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298100"><a
href="/videos/#">Videos</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297909"><a
href="http://calvinayre.com/ventures/">Ventures</a></li></ul></div></div></div><div
class="col-xs-12 col-sm-3 col-md-3 no-padding-left no-padding-right"><div
class="footer-categ-menu"><h4>About</h4></div><div
class="footer-main-menu-container"><div
class="menu-footer-about-container"><ul
id="primary-menu" class="footer-menu"><li
id="menu-item-297964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297964"><a
href="http://calvinayre.com/about-us/">About Us</a></li><li
id="menu-item-297966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297966"><a
href="http://calvinayre.com/writers/">Writers</a></li><li
id="menu-item-297965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297965"><a
href="http://calvinayre.com/ask-or-tell/">Contact Us</a></li><li
id="menu-item-298376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298376"><a
href="http://calvinayre.com/online-gambling-directory/get-noticed/">Get Noticed</a></li><li
id="menu-item-297967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297967"><a
href="http://calvinayre.com/advertise/">Advertise</a></li><li
id="menu-item-297968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297968"><a
href="http://calvinayre.com/press-releases/">Press Releases</a></li><li
id="menu-item-297969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297969"><a
href="http://calvinayre.com/newsletters/">Newsletters</a></li><li
id="menu-item-309862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309862"><a
href="http://www.calvinayrefoundation.org/">Calvin Ayre Foundation</a></li></ul></div></div></div><div
class="col-xs-12 col-sm-2 col-md-2 no-padding-left"><div
class="footer-categ-menu"><h4>Resources</h4></div><div
class="footer-main-menu-container"><div
class="menu-footer-resources-container"><ul
id="primary-menu" class="footer-menu"><li
id="menu-item-298368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298368"><a
href="http://calvinayre.com/online-gambling-directory/online-gambling-events/">Events</a></li><li
id="menu-item-298369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298369"><a
href="http://calvinayre.com/online-gambling-directory/gaming-conferences/">Conferences</a></li><li
id="menu-item-298370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298370"><a
href="http://calvinayre.com/online-gambling-directory/service-provider/">Service Providers</a></li><li
id="menu-item-298371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298371"><a
href="http://calvinayre.com/online-gambling-directory/odds/">Odds</a></li><li
id="menu-item-298372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298372"><a
href="http://calvinayre.com/online-gambling-directory/affiliate/">Affiliates Directory</a></li><li
id="menu-item-298373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298373"><a
href="http://calvinayre.com/online-gambling-directory/forum/">Forums Directory</a></li><li
id="menu-item-298374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298374"><a
href="http://calvinayre.com/online-gambling-directory/news-site/">News Directory</a></li><li
id="menu-item-298375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298375"><a
href="http://calvinayre.com/online-gambling-directory/software/">Providers Directory</a></li></ul></div></div></div><div
class="col-xs-12 col-sm-4 col-md-4 footer-notes"><div
id="supplementary"><div
id="footer-sidebar" class="footer-sidebar widget-area masonry" role="complementary" style="position: relative; height: 140px;">
<aside
id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce masonry-brick" style="position: absolute; left: 0px; top: 0px;"><div
class="textwidget">
<img
class="alignnone size-full wp-image-309865" src="http://31.cdn.bit2host.eu/wp-content/uploads/2016/11/logo.png" alt="CalvinAyre.com" width="228" height="44" />
<br
/><br
/><p>The <strong>CalvinAyre.com</strong> media group is based in Antigua in the West Indies with teams in London, Manila and Vancouver covering the global gambling industry.<br
/>Along with ensuring fair coverage of the gambling industry we highlight the great work of the <a
href="http://www.calvinayrefoundation.org/"><strong>Calvin Ayre Foundation.</strong></a></p></div>
</aside></div></div></div></div></div></div>
</footer></div> <script src="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/jquery-1.12.0.min.js" type="text/javascript"></script> <script src="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/bootstrap.js" type="text/javascript"></script> <script src="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/jquery.sticky.js" type="text/javascript"></script> <script src="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/jquery.appear.js" type="text/javascript"></script> <script src="http://31.cdn.bit2host.eu/wp-content/themes/calvinayre/js/nouislider.js" type="text/javascript"></script> <script type='text/javascript'>var sjServer="calvinayre.com";var sjLinkInternalFilters="";var sjSCAccount="%62%64%6a%75%6d%70%73%69%74%65%73%38%38%2c%62%64%67%6c%6f%62%61%6c";var sjSCVisitorNamespace="%72%69%70%74%6f%77%6e%6d%65%64%69%61";var sjSCTrackingServer="%72%69%70%74%6f%77%6e%6d%65%64%69%61%2e%31%32%32%2e%32%6f%37%2e%6e%65%74";var sjSCDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";var sjSCRSrverAccount="%62%64%6a%75%6d%70%73%69%74%65%73%38%38%2c%62%64%67%6c%6f%62%61%6c";</script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-content/plugins/sitecatalyst_base/js/sc_generated_code.js'></script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-content/plugins/sitecatalyst_base/js/sc_common_code.js'></script> <script type='text/javascript'>s.server='calvinayre.com';s.pageName='2017/02/07/business/high-stakes-fobts-save-lives';s.eVar32='2017/02/07/business/high-stakes-fobts-save-lives';s.prop13='calvinayre.com:2017/02/07/business/high-stakes-fobts-save-lives';</script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-content/plugins/sitecatalyst_base/js/sc_redirect_server_code.js'></script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-content/plugins/sitecatalyst_base/js/sc_code_base.js'></script> <script type="text/javascript">var s_code=s.t();if(s_code)document.write(s_code)</script> <script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script> <noscript><img
src="https://riptownmedia.122.2o7.net/b/ss/bdjumpsites88,bdglobal/1/H.25.5--NS/7142959" width="1" height="1" border="0" />
</noscript> <script type='text/javascript'>var click_object={"ajax_url":"http:\/\/calvinayre.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-includes/js/masonry.min.js?ver=3.1.2'></script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script> <script type='text/javascript'>var alm_localize={"ajaxurl":"http:\/\/calvinayre.com\/wp-admin\/admin-ajax.php","alm_nonce":"c8dcc14f2d","pluginurl":"http:\/\/calvinayre.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};</script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=2.13.1'></script> <script type='text/javascript' src='http://31.cdn.bit2host.eu/wp-content/plugins/ajax-load-more-previous-post/js/alm-previous-post.min.js?ver=1.1.6'></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425527404143447&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){}});</script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.4 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 9.876% | Size before compression: 49494 bytes | Size after compression: 44606 bytes. ***
-->